summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 1abfdc7..9b0ca91 100644
--- a/setup.py
+++ b/setup.py
@@ -19,7 +19,7 @@ setup(
license='BSD License',
entry_points = {
'console_scripts': [
- 'code_server = exam.code_server:main',
+ 'code_server = testapp.exam.code_server:main',
],
},
description='A django app to conduct online test.',