summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorprathamesh2014-09-24 17:51:04 +0530
committerprathamesh2014-09-24 17:51:04 +0530
commit47eaf4c9939bc416491b2c8cf58bd06161250b48 (patch)
tree8d1baf70eecfcfd6ec3df4caf36e38e6ecedb082 /setup.py
parentc2b3e926fefe7a350496715b00cde822ca2c1153 (diff)
downloadonline_test-47eaf4c9939bc416491b2c8cf58bd06161250b48.tar.gz
online_test-47eaf4c9939bc416491b2c8cf58bd06161250b48.tar.bz2
online_test-47eaf4c9939bc416491b2c8cf58bd06161250b48.zip
minor change
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 1abfdc7..9b0ca91 100644
--- a/setup.py
+++ b/setup.py
@@ -19,7 +19,7 @@ setup(
license='BSD License',
entry_points = {
'console_scripts': [
- 'code_server = exam.code_server:main',
+ 'code_server = testapp.exam.code_server:main',
],
},
description='A django app to conduct online test.',