summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 83a5e42..e8e1394 100644
--- a/setup.py
+++ b/setup.py
@@ -15,7 +15,7 @@ def get_version():
return data.get('__version__')
install_requires = [
- 'django==1.9.5',
+ 'django==1.10',
'django-taggit==0.18.1',
'pytz==2016.4',
'python-social-auth==0.2.19',