summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authormaheshgudi2018-07-25 19:48:07 +0530
committermaheshgudi2018-07-25 19:48:07 +0530
commit8c6746ced198998856407b70811c78589c7fa712 (patch)
tree2356a37d8903a69d67b483035ef7911871529b69 /setup.py
parent8f19ff4198a8c290cc6349ba24676eef16b3faab (diff)
downloadonline_test-8c6746ced198998856407b70811c78589c7fa712.tar.gz
online_test-8c6746ced198998856407b70811c78589c7fa712.tar.bz2
online_test-8c6746ced198998856407b70811c78589c7fa712.zip
Make pep8 changes in setup.py
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 87a64f8..feb56ed 100644
--- a/setup.py
+++ b/setup.py
@@ -14,6 +14,7 @@ def get_version():
exec(compile(open(fname).read(), fname, 'exec'), data)
return data.get('__version__')
+
install_requires = [
'django==1.10',
'django-taggit==0.18.1',