summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorprathamesh2014-08-11 01:50:28 +0530
committerprathamesh2014-08-11 01:50:28 +0530
commit4b402b7b3701982627dbfc8881792851e316068f (patch)
tree43f4a642d9db93069f3c88ec017faf1483efd301 /setup.py
parent7fb736c5751023b1a0c4237b0dcedf457c1d42c7 (diff)
downloadonline_test-4b402b7b3701982627dbfc8881792851e316068f.tar.gz
online_test-4b402b7b3701982627dbfc8881792851e316068f.tar.bz2
online_test-4b402b7b3701982627dbfc8881792851e316068f.zip
minor change
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 9fac2f0..a5b3417 100644
--- a/setup.py
+++ b/setup.py
@@ -27,9 +27,9 @@ setup(
install_requires=[
'django',
'django-taggit',
- 'django-taggit-autocomplete-modified>=0.1.0b5',
+ 'django-taggit-autocomplete-modified>=0.2',
],
- dependency_links=[link+'#egg=django_taggit_autocomplete_modified-0.1.0b5'],
+ dependency_links=[link+'#egg=django_taggit_autocomplete_modified-0.2'],
classifiers=[
'Development Status :: 4 - Beta',
'Environment :: Web Environment',