summaryrefslogtreecommitdiff
path: root/src/matrixOperations/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'src/matrixOperations/Makefile.am')
-rw-r--r--src/matrixOperations/Makefile.am5
1 files changed, 4 insertions, 1 deletions
diff --git a/src/matrixOperations/Makefile.am b/src/matrixOperations/Makefile.am
index b35bfb10..67b04d38 100644
--- a/src/matrixOperations/Makefile.am
+++ b/src/matrixOperations/Makefile.am
@@ -18,5 +18,8 @@ SUBDIRS= addition \
transpose \
division \
trace \
- hilbert
+ hilbert \
+ expm \
+ infiniteNorm \
+ eyes