summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 79efa76..efd57c4 100644
--- a/setup.py
+++ b/setup.py
@@ -20,6 +20,7 @@ setup(
entry_points = {
'console_scripts': [
'code_server = testapp.exam.code_server:main',
+ 'vimarsh = testapp.scripts.vimarsh:main',
],
},
description='A django app to conduct online tests.',