summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index bbb9f5a..18d0d23 100644
--- a/setup.py
+++ b/setup.py
@@ -23,9 +23,9 @@ setup(
description='A django app to conduct online tests.',
long_description=README,
install_requires=[
- 'django==1.6',
+ 'django==1.9.5',
'mysql-python==1.2.5',
- 'django-taggit==0.12.2',
+ 'django-taggit==0.18.1',
],
classifiers=[
'Development Status :: 4 - Beta',