summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authormaheshgudi2017-10-25 13:16:16 +0530
committermaheshgudi2017-10-25 13:16:16 +0530
commiteaf1735f748279f3c9c313375c51f2f886292934 (patch)
tree57bbcb78ac88ddedd2f3544e115680fe0ab0a028 /setup.py
parent52c0408298a5559cb24f7e2f4251b207546c7d22 (diff)
parente45b9cce359567c28001b34e1ccd14b51130cdb3 (diff)
downloadonline_test-eaf1735f748279f3c9c313375c51f2f886292934.tar.gz
online_test-eaf1735f748279f3c9c313375c51f2f886292934.tar.bz2
online_test-eaf1735f748279f3c9c313375c51f2f886292934.zip
Merge branch '0.7_bugfix' of https://github.com/maheshgudi/online_test into 0.7_bugfix
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 2 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index c5dd77a..5bc0a56 100644
--- a/setup.py
+++ b/setup.py
@@ -19,6 +19,8 @@ install_requires = [
'pytz==2016.4',
'python-social-auth==0.2.19',
'tornado',
+ 'psutil',
+ 'ruamel.yaml==0.15.23'
]
setup(