summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorPrabhu Ramachandran2018-05-09 19:19:55 +0530
committerGitHub2018-05-09 19:19:55 +0530
commit9248e11d935a0b80433bcc80f66fb4ad40f3adb3 (patch)
treefd3fe2bd36111658ff792b8549f906707c3b81fb /setup.py
parent31764f78f091122a745a7da2d98e18160cb35eba (diff)
parent3847021649a1abc2a7ccf589759aee9a84f2915d (diff)
downloadonline_test-9248e11d935a0b80433bcc80f66fb4ad40f3adb3.tar.gz
online_test-9248e11d935a0b80433bcc80f66fb4ad40f3adb3.tar.bz2
online_test-9248e11d935a0b80433bcc80f66fb4ad40f3adb3.zip
Merge pull request #466 from ankitjavalkar/remove-ctx-instance
Remove the context instance argument in views.py
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 83a5e42..e8e1394 100644
--- a/setup.py
+++ b/setup.py
@@ -15,7 +15,7 @@ def get_version():
return data.get('__version__')
install_requires = [
- 'django==1.9.5',
+ 'django==1.10',
'django-taggit==0.18.1',
'pytz==2016.4',
'python-social-auth==0.2.19',