summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorprathamesh2017-10-26 14:46:14 +0530
committerprathamesh2017-10-26 14:46:14 +0530
commit8dc6f2c9271e2e2aef9c30594df85af8b24aeeb4 (patch)
treed3c9d2ef6afbfb5307fb2b4b9e867253da98eacf /setup.py
parent1f554e7505f5a6aa1b796b2e31e1541188af56da (diff)
parent840c00b9e939d2b33058d236ef4170923e0a018b (diff)
downloadonline_test-8dc6f2c9271e2e2aef9c30594df85af8b24aeeb4.tar.gz
online_test-8dc6f2c9271e2e2aef9c30594df85af8b24aeeb4.tar.bz2
online_test-8dc6f2c9271e2e2aef9c30594df85af8b24aeeb4.zip
Merge branch 'master' of https://github.com/FOSSEE/online_test into detailed_csv_download_quiz
RESOLVED Conflicts: yaksh/test_models.py
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 2 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index c5dd77a..5bc0a56 100644
--- a/setup.py
+++ b/setup.py
@@ -19,6 +19,8 @@ install_requires = [
'pytz==2016.4',
'python-social-auth==0.2.19',
'tornado',
+ 'psutil',
+ 'ruamel.yaml==0.15.23'
]
setup(