summaryrefslogtreecommitdiff
path: root/gr-qtgui/grc/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'gr-qtgui/grc/CMakeLists.txt')
-rw-r--r--gr-qtgui/grc/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/gr-qtgui/grc/CMakeLists.txt b/gr-qtgui/grc/CMakeLists.txt
index 023c38b01..370a71725 100644
--- a/gr-qtgui/grc/CMakeLists.txt
+++ b/gr-qtgui/grc/CMakeLists.txt
@@ -18,5 +18,5 @@
# Boston, MA 02110-1301, USA.
########################################################################
-FILE(GLOB xml_files "*.xml")
-INSTALL(FILES ${xml_files} DESTINATION ${GRC_BLOCKS_DIR} COMPONENT "qtgui_python")
+file(GLOB xml_files "*.xml")
+install(FILES ${xml_files} DESTINATION ${GRC_BLOCKS_DIR} COMPONENT "qtgui_python")